Ta dokumentacja dotyczy wersji 3.10, która nie jest już wspierana. Aby uzyskać najbardziej aktualne informacje, zapoznaj się z dokumentacją najnowszej wspieranej wersji.
- Start »
- Rozwiązywanie problemów
-
Rozwiązywanie problemów
| Problem |
Objawy i opis rozwiązania |
| Nie można zalogować się do Portalu Użytkownika |
Objawy:
- Użytkownik nie może się zalogować.

|
| |
Rozwiązanie:
- Upewnij się, że wprowadzasz prawidłowe dane logowania.
- Skontaktuj się z administratorem, w celu zweryfikowania praw dostępu do Portalu Użytkownika.
- Skontaktuj się z administratorem, w celu zweryfikowania polityki czasowej dostępu do Portalu Użytkownika.
|
| Problem |
Objawy i opis rozwiązania |
| Na liście gniazd nasłuchiwania brakuje obiektów. |
Przyczyna:
- Skontaktuj się z administratorem, w celu potwierdzenia przypisania do odpowiedniego sejfu.
|
| |
Objawy:
- Nie można nawiązać połączenia z wybranym serwerem.
|
| |
Przyczyna: połączenie ma miejsce poza godzinami zdefiniowanymi w polityce czasowej dostępu do sejfu obsługującego wybrane połączenie. |
| |
Rozwiązanie: skontaktuj się z administratorem w celu w celu zweryfikowania ustawień polityki czasowej. |